主页 > 知识库 > 服务器 > Apache/IIS >

Traffic Server 报严重漏洞,用户应尽快升级

来源: 作者: 发表于:2012-08-18 13:36  点击:
来自 Apache 的消息,所有之前发布的 Apache Traffic Server 任何一个版本都存在一个严重漏洞,强烈要求用户立即升级到 3.0.4 或者 3.1.3 版本,可通过下面地址下载: http://trafficserver.apache.org/downloads 该漏洞编号 CVE-2012-0256 漏洞报告地址: h

  来自 Apache 的消息,所有之前发布的 Apache Traffic Server 任何一个版本都存在一个严重漏洞,强烈要求用户立即升级到 3.0.4 或者 3.1.3 版本,可通过下面地址下载:

http://trafficserver.apache.org/downloads

  该漏洞编号 CVE-2012-0256

  漏洞报告地址:https://www.cert.fi/en/reports/2012/vulnerability612884.html


 

    有帮助
    (0)
    0%
    没帮助
    (0)
    0%